Add white-space, overflow-wrap and break-word to typography settings

Everything is in the title :slight_smile: